• Login to post a new forum topic.
 Topicsort iconRepliesCreatedLast reply
OnUpdateFrame(FrameEventArgs e) - "Time since last event"13 years 27 weeks ago
by james_lohr
3 years 27 weeks ago
by james_lohr
Open AL - Invalid Name04 years 7 weeks ago
by HermanssoN
n/a
Open GL Version 3 doesn't support 1.2?26 years 10 weeks ago
by BlueMonkMN
6 years 10 weeks ago
by BlueMonkMN
Open GL without graphics cards21 year 18 weeks ago
by pascx86
1 year 18 weeks ago
by pascx86
Open Tk - Function graphs with correct axis42 years 33 weeks ago
by Dersu
2 years 32 weeks ago
by Dersu
OpenAl + EFX -> Unable to release EFX Auxiliary Slot on application close23 weeks 3 days ago
by lagonauta
3 weeks 1 day ago
by lagonauta
OpenAL - Playing a cyclic buffer04 years 46 weeks ago
by KillKRT
n/a
OpenAL - Sound Can't Play218 weeks 3 days ago
by flopoloco
17 weeks 4 days ago
by flopoloco
OpenAL 28 Source limit?26 years 17 weeks ago
by snocrash
6 years 17 weeks ago
by snocrash
OpenAl AudioContext.Dispose() seems to have no effect13 weeks 1 day ago
by lagonauta
3 weeks 1 day ago
by lagonauta
OpenAL Effects Extensions126 years 16 weeks ago
by snocrash
6 years 16 weeks ago
by snocrash
OpenAL generate tones at specific frequencies, and white noises23 years 30 weeks ago
by Norris
3 years 30 weeks ago
by Norris
OpenAL Hello World37 years 13 weeks ago
by kdb
7 years 13 weeks ago
by the Fiddler
OpenAL Missing Documentation?54 years 29 weeks ago
by Ctank02
4 years 29 weeks ago
by nythrix
OpenAL Questions56 years 2 weeks ago
by eumcoz
6 years 1 week ago
by eumcoz
OpenAL Streaming Issue (InvalidName on SourceUnqueueBuffers)25 years 12 weeks ago
by El Dragon
5 years 11 weeks ago
by El Dragon
OpenAL stuttering47 years 2 weeks ago
by jcornwall
4 years 9 weeks ago
by mwetherill
OpenAL.GetSource State returning 0?14 years 18 weeks ago
by Xcelled194
45 weeks 5 days ago
by neoproudek
OpenAL: Listener orientation seems to be ignored31 year 2 weeks ago
by vlow
1 year 1 week ago
by Frassle
OpenCL - Cloo disable Logging?037 weeks 1 day ago
by Nanoxin
n/a
OpenCL : how to pass a complex hierarchical structure to OpenCL205 years 26 weeks ago
by viewon01
4 years 4 weeks ago
by nythrix
OpenCl array inside a struct23 years 26 weeks ago
by marcinkr
3 years 26 weeks ago
by marcinkr
OpenCL code results a 'GPU device not Responding' Error...Any ideas...???44 years 47 weeks ago
by Hiran47
4 years 45 weeks ago
by Hiran47
OpenCL interop AccessViolationException74 years 45 weeks ago
by kwaegel
4 years 33 weeks ago
by nythrix
OpenCLOpenGL Interop using VBO: SimpleGL 05 years 2 weeks ago
by LikeKT
n/a