Recent activity - page 5

Recent posts, updates and website activity.

TypeTitleAuthorRepliesViewsLast Post
Forum topicCPU usage is higher than 15% even empty window. kkc0923669116 weeks 2 days ago
Forum topic[Solved] OpenGL, creating tessellation shaders through GL.CreateShader() Soren4164816 weeks 4 days ago
Forum topicCopy OpenGL texture to Bitmap in GPU memory using OpenCL murrdpirate250416 weeks 4 days ago
Forum topicCreating a 2d batch renderer flopoloco242316 weeks 5 days ago
Book pageGenerating bindings iliak10158916 weeks 6 days ago
Forum topicTrouble getting OpenTK to work on multiple monitors thegeneralsolution126617 weeks 22 hours ago
Forum topicGL_MODULATE Sepidar2157617 weeks 22 hours ago
Forum topicOpenAL: Listener orientation seems to be ignored vlow327717 weeks 1 day ago
Forum topicClicking noise at the end of 22kHz mono WAVs [solved] vlow8102317 weeks 2 days ago
Blog entrySimple Shader Tutorial CXO2092117 weeks 4 days ago
Blog entryMake a Simple Error Checker CXO2353717 weeks 4 days ago
Forum topicMulti-threading problem: Context is Null, How? Fidchells_eye887917 weeks 6 days ago
Forum topicSomething weird with GL.Scale() CXO2644717 weeks 6 days ago
Forum topicGL.Translate() GL.Rotate() GL.Scale() vs GL.LoadMatrix() Which one better? CXO2679317 weeks 6 days ago
Forum topicCloo - CLGL on Mac mip87024517 weeks 6 days ago
Forum topicIntended usage (custom) platforms Cireon3112918 weeks 1 day ago
Forum topicIs All Enums usable for all functions? CXO2321818 weeks 1 day ago
Forum topicCan VBOs be generated on the GPU? winterhell160719 weeks 13 hours ago
Forum topicIs OpenTK Right for me? ferluduena462919 weeks 20 hours ago
Forum topicOpenTK fonts on Xamarin thready195219 weeks 6 days ago
IssueDoes QuickFont work on MonoTouch and MonoDroid? andrea2186420 weeks 1 hour ago
Forum topicOpenTK and Xamarin thready2118320 weeks 5 hours ago
Forum topic[Solved] Precision issues with HalfFloat attribites winterhell10131720 weeks 17 hours ago
Forum topic[Solved] Simple texture attempt not giving expected results badtaste230720 weeks 1 day ago
Forum topic[Solved] DispatchCompute invalid operation klim_vlad441720 weeks 1 day ago