Recent activity - page 8

Recent posts, updates and website activity.

TypeTitleAuthorRepliesViewsLast Post
Forum topicCross platform tools advice (aka GTK# GLWidget doesn't work) SweetJV253633 weeks 5 days ago
ProjectDerpGL Sloth0126034 weeks 10 hours ago
Book pageWindows objarni95108134 weeks 2 days ago
Forum topic[Solved] DllNotFoundException in OpenTK.dll fuis592034 weeks 3 days ago
Forum topic[Solved] Audio context fails to create - unhandleable exception beattiet162934 weeks 3 days ago
Forum topicX11 and Embedded GL do not work correctly (DllNotFoundException libGL.so.1) dutch idiot3178535 weeks 20 hours ago
Forum topicDraw RGB frames in a byte[] to a GLControl CommanderLake865335 weeks 21 hours ago
Forum topicGL.DrawElements is never called alex.pakh453435 weeks 2 days ago
Forum topicMouse selection 3d coordinates VB NET Brucio072635 weeks 2 days ago
Forum topicCursor position gets messed up DebugErr395635 weeks 4 days ago
Forum topicTrouble with Debug build for the sample code vamsee457335 weeks 5 days ago
Forum topicERROR: 0:1: '' : Version number not supported by GL2 ravi.joshi534154935 weeks 5 days ago
Forum topicOpenTK.Compatibility: Tao.OpenGL:glGetShaderSource<ARB>() bmcclint166436 weeks 1 day ago
Forum topicHow to use GLM in OpenTK ehsanth358536 weeks 1 day ago
Forum topicTexture Color is mixing with other colors ravi.joshi5310151736 weeks 2 days ago
Blog entryTexture Loading with VBO flopoloco094936 weeks 2 days ago
Blog entryProject Dixion, C# port of Open Dynamics Engine migueltk14486736 weeks 2 days ago
Forum topicShader can't receive Vertex Buffer Data (Solved) kkc09233112836 weeks 4 days ago
Forum topicWhy texture loading don't work? flopoloco240236 weeks 4 days ago
Forum topicStrange problem with shader kowal61138336 weeks 5 days ago
Forum topicVBO Example JTalton92081436 weeks 6 days ago
Forum topicCan I texture lots of Descrete Quads like this - 1 quad with 1 texture - Like billboards - using just TextureUnit:Texture0 ? madusmacus284836 weeks 6 days ago
Forum topicOpenTK install on Windows cyrduf144937 weeks 8 hours ago
Forum topicIntel OpenCL API debugger does not work with CLoo rutom063437 weeks 2 days ago
Forum topicSome trouble while trying to implement shadow mapping. kowal61163537 weeks 2 days ago