Recent activity - page 9

Recent posts, updates and website activity.

TypeTitleAuthorRepliesViewsLast Post
Forum topicAccessViolationException when calling SwapBuffers() under certain conditions a64823233174935 weeks 6 days ago
Forum topicCPU usage is higher than 15% even empty window. kkc09236107535 weeks 6 days ago
Forum topic[Solved] OpenGL, creating tessellation shaders through GL.CreateShader() Soren4213736 weeks 1 day ago
Forum topicCopy OpenGL texture to Bitmap in GPU memory using OpenCL murrdpirate286636 weeks 1 day ago
Forum topicCreating a 2d batch renderer flopoloco261536 weeks 1 day ago
Book pageGenerating bindings iliak10202536 weeks 3 days ago
Forum topicTrouble getting OpenTK to work on multiple monitors thegeneralsolution139536 weeks 4 days ago
Forum topicGL_MODULATE Sepidar2179136 weeks 4 days ago
Forum topicOpenAL: Listener orientation seems to be ignored vlow344336 weeks 5 days ago
Forum topicClicking noise at the end of 22kHz mono WAVs [solved] vlow8124136 weeks 6 days ago
Blog entryMake a Simple Error Checker CXO23115437 weeks 1 day ago
Forum topicMulti-threading problem: Context is Null, How? Fidchells_eye8113837 weeks 3 days ago
Forum topicSomething weird with GL.Scale() CXO2669837 weeks 3 days ago
Forum topicGL.Translate() GL.Rotate() GL.Scale() vs GL.LoadMatrix() Which one better? CXO26157537 weeks 3 days ago
Forum topicCloo - CLGL on Mac mip87041637 weeks 3 days ago
Forum topicIntended usage (custom) platforms Cireon3144437 weeks 5 days ago
Forum topicIs All Enums usable for all functions? CXO2335037 weeks 5 days ago
Forum topicCan VBOs be generated on the GPU? winterhell175938 weeks 4 days ago
Forum topicIs OpenTK Right for me? ferluduena493138 weeks 4 days ago
Forum topicOpenTK fonts on Xamarin thready1128439 weeks 3 days ago
IssueDoes QuickFont work on MonoTouch and MonoDroid? andrea2201939 weeks 3 days ago
Forum topicOpenTK and Xamarin thready2210039 weeks 4 days ago
Forum topic[Solved] Precision issues with HalfFloat attribites winterhell10149639 weeks 4 days ago
Forum topic[Solved] Simple texture attempt not giving expected results badtaste246239 weeks 5 days ago
Forum topic[Solved] DispatchCompute invalid operation klim_vlad470239 weeks 5 days ago